Increment dh compat level to 10.
[sven/exfat-utils.git] / debian / compat
1 10