Bump Standards-Version to 3.9.8 - no changes required.
[sven/exfat-utils.git] / debian / changelog
index 3ece517..2f014b8 100644 (file)
@@ -1,6 +1,7 @@
 exfat-utils (1.2.4-1) unstable; urgency=medium
 
   * New upstream release.
+  * Bump Standards-Version to 3.9.8 - no changes required.
 
  -- Sven Hoexter <hoexter@debian.org>  Sat, 25 Jun 2016 14:19:55 +0200