Provide the java<version>-sdk dependencies to match the openjdk package
[sven/java-package.git] / lib / jdk.sh
2013-06-05 Emmanuel BourgProvide the java<version>-sdk dependencies to match...
2013-06-05 Emmanuel BourgRenamed the script files (j2sdk->jdk, j2re->jre, j2se...