Provide the java<version-1>-runtime and java<version-2>-runtime dependencies
[sven/java-package.git] / lib /
drwxr-xr-x   ..
-rw-r--r-- 4830 common.sh
-rw-r--r-- 6239 javase.sh
-rw-r--r-- 1628 jdk-doc.sh
-rw-r--r-- 2575 jdk.sh
-rw-r--r-- 1954 jre.sh
-rw-r--r-- 1661 oracle-jdk-doc.sh
-rw-r--r-- 5027 oracle-jdk.sh
-rw-r--r-- 3313 oracle-jre.sh