ensure older pattern only match up to version 8
[sven/java-package.git] / lib /
drwxr-xr-x   ..
-rw-r--r-- 5206 common.sh
-rw-r--r-- 8149 javase.sh
-rw-r--r-- 1754 jdk-doc.sh
-rw-r--r-- 2706 oracle-jdk-doc.sh
-rw-r--r-- 8911 oracle-jdk.sh
-rw-r--r-- 6028 oracle-jre.sh
-rw-r--r-- 4917 oracle-server-jre.sh