Removed the recommended dependency on libx11-6 and libasound2 from the generated...
[sven/java-package.git] / lib /
drwxr-xr-x   ..
-rw-r--r-- 4830 common.sh
-rw-r--r-- 6239 javase.sh
-rw-r--r-- 1617 jdk-doc.sh
-rw-r--r-- 2451 jdk.sh
-rw-r--r-- 1860 jre.sh
-rw-r--r-- 2648 oracle-jdk-doc.sh
-rw-r--r-- 6031 oracle-jdk.sh
-rw-r--r-- 4315 oracle-jre.sh