Increase debhelper compat level to 8, build-depend on debhelper (>=8).
[sven/pflogsumm.git] / debian / compat
1 8