Increase Standards-Version to 3.9.6 - no changes required.
[sven/pflogsumm.git] / debian / changelog
index 46a89f6..2e68fb7 100644 (file)
@@ -1,3 +1,9 @@
+pflogsumm (1.1.5-2) unstable; urgency=low
+
+  * Increase Standards-Version to 3.9.6 - no  changes required.
+
+ --
+
 pflogsumm (1.1.5-1) unstable; urgency=low
 
   * New upstream release.