Change wording for the compat symlinks
authorSven Hoexter <sven@timegate.de>
Thu, 28 Apr 2011 18:55:05 +0000 (20:55 +0200)
committerSven Hoexter <sven@timegate.de>
Thu, 28 Apr 2011 18:55:05 +0000 (20:55 +0200)
debian/changelog

index f469f89..f07c828 100644 (file)
@@ -1,7 +1,7 @@
 pflogsumm (1.1.3-2) UNRELEASED; urgency=low
 
   * Update Vcs-* to the new git repository.
-  * No longer create compatiblity symlinks for a '.pl' binary.
+  * No longer create '.pl' compatiblity symlinks.
   * Add a NEWS.Debian to state that the compatiblity symlinks are gone.
   * Increase Standards-Version up to 3.9.2 - no changes required.
   * Increase debhelper compat level to 8, build-depend on debhelper (>=8).