Increase Standards-Version to 3.9.8 - no changes required.
authorSven Hoexter <sven@timegate.de>
Sun, 27 Nov 2016 19:55:05 +0000 (20:55 +0100)
committerSven Hoexter <sven@timegate.de>
Sun, 27 Nov 2016 19:55:05 +0000 (20:55 +0100)
debian/changelog
debian/control

index 71073fa..5d49cbd 100644 (file)
@@ -1,6 +1,6 @@
 pflogsumm (1.1.5-2) unstable; urgency=low
 
-  * Increase Standards-Version to 3.9.6 - no  changes required.
+  * Increase Standards-Version to 3.9.8 - no  changes required.
   * Set debhelper compat level to 9.
 
  --
index 94cefc1..ff86476 100644 (file)
@@ -3,7 +3,7 @@ Section: admin
 Priority: extra
 Maintainer: Sven Hoexter <hoexter@debian.org>
 Build-Depends-Indep: debhelper (>= 9), quilt
-Standards-Version: 3.9.6
+Standards-Version: 3.9.8
 Homepage: http://jimsun.linxnet.com/postfix_contrib.html
 Vcs-Git: git://git.sven.stormbind.net/git/sven/pflogsumm.git
 Vcs-Browser: http://git.sven.stormbind.net/?p=sven/pflogsumm.git