Increase debhelper compat level to 8, build-depend on debhelper (>=8).
-rw-r--r-- 26817 ChangeLog
-rw-r--r-- 1274 README
-rw-r--r-- 2537 ToDo
drwxr-xr-x - debian
-rw-r--r-- 29769 pflogsumm-faq.txt
-rw-r--r-- 20201 pflogsumm.1
-rwxr-xr-x 59583 pflogsumm.pl