Update Standards-Version to 4.6.0 - no changes required.