Build-Dep on libmysqlclient-dev now that MySQL 5.1 is default.
drwxr-xr-x - debian