]> git.sven.stormbind.net Git - sven/fuse-exfat.git/blobdiff - debian/rules
disable DH_VERBOSE again
[sven/fuse-exfat.git] / debian / rules
index 171547bf6cf7325b0573b6c1b66ed930070b765f..995115d3ab5e9db6226e2b970da1cc1c41680e87 100755 (executable)
@@ -1,9 +1,13 @@
 #!/usr/bin/make -f
 
 # Uncomment this to turn on verbose mode.
-export DH_VERBOSE=1
+#export DH_VERBOSE=1
 export DEB_BUILD_MAINT_OPTIONS = hardening=+all
 #export CCFLAGS = $(CFLAGS) -Wall -std=c99 -D_GNU_SOURCE
 
 %:
        dh $@
+
+override_dh_auto_configure:
+       dh_auto_configure -- \
+               --sbindir=/sbin \