Change Standards-Version to 4.2.1.
authorSven Hoexter <sven@stormbind.net>
Thu, 1 Nov 2018 18:35:57 +0000 (19:35 +0100)
committerSven Hoexter <sven@stormbind.net>
Thu, 1 Nov 2018 18:35:57 +0000 (19:35 +0100)
debian/changelog
debian/control

index d041972..a0762df 100644 (file)
@@ -1,3 +1,9 @@
+pflogsumm (1.1.5-4) UNRELEASED; urgency=medium
+
+  * Change Standards-Version to 4.2.1.
+
+ --
+
 pflogsumm (1.1.5-3) unstable; urgency=medium
 
   * Import postscreen support patch provided by Matus Uhlar
index bdc1058..b26dd21 100644 (file)
@@ -3,7 +3,7 @@ Section: admin
 Priority: extra
 Maintainer: Sven Hoexter <hoexter@debian.org>
 Build-Depends-Indep: debhelper (>= 10), quilt
-Standards-Version: 3.9.8
+Standards-Version: 4.2.1
 Homepage: http://jimsun.linxnet.com/postfix_contrib.html
 Vcs-Git: git://git.sven.stormbind.net/git/sven/pflogsumm.git
 Vcs-Browser: https://git.sven.stormbind.net/?p=sven/pflogsumm.git