Removed the recommended dependency on libx11-6 and libasound2 from the generated...
[sven/java-package.git] / .gitignore
1 *~